Problème de son avec la BR 103 245 7

Pour des informations ou de l'aide sur les modèles motorisés.
Elte103
Messages : 2
Inscription : 16 mai 2019, 15:26
Type de centrale : Numérique
Localisation : Liège

Problème de son avec la BR 103 245 7

Message par Elte103 » 16 mai 2019, 21:58

Bonjour à tous,

Je suis nouveau dans ce Forum. Je vais donc me présenter: je suis un passionné de train miniatures qui a pu réaliser un rêve d'enfant; se constituer un petit et modeste réseau en N à partir d'un toporama Minitrix (Toporama G) de 130 cm par 66 cm.

Et tant qu'à faire, je me suis fait plaisir en acquérant le Rheingolfd, la BR 103 245 7 et trois Pullman ainsi que la 218 320-0 Lotte (modèle épuisé, paraît-il)

J'ai voulu diminuer le son de la BR et je me suis rendu dans les settings de ma mobile station (la basique qu'on trouve dans les boîtes de départ) et j'ai tenté de diminuer le volume mais sans succès (le curseur est resté sur 0)

Par mégarde, j'ai poussé sur le petit v (en bas à droite) et depuis, plus de son.

Quelqu'un pourrait-il me donner un conseil ?

D'avance merci

Elte
Pièces jointes
IMG_20190516_221706.jpg
IMG_20190516_221607.jpg
Avatar de l’utilisateur
Alemonb
Messages : 1022
Inscription : 20 août 2013, 11:13
Type de centrale : Numérique
Localisation : Woluwé-Saint-Lambert

Re: Problème de son avec la BR 103 245 7

Message par Alemonb » 18 mai 2019, 10:18

Bonjour Elte103 et merci pour ta présentation. Pour info, un petit passage par la rubrique adéquate a souvent plus de sens ;)

Pour ce qui concerne ton problème, je n'ai ni de locomotive sonore ni la même centrale que toi. Néanmoins, j'imagine que si tu retourne dans ce menu, il y a surement un moyen d'augmenter le volume et d'ensuite pouvoir valider. Sinon, en récupérant le manuel du décodeur présent dans ta locomotive, via le bon CV, cela devrait pouvoir être jouable également.
Alexis
Elte103
Messages : 2
Inscription : 16 mai 2019, 15:26
Type de centrale : Numérique
Localisation : Liège

Re: Problème de son avec la BR 103 245 7

Message par Elte103 » 22 mai 2019, 22:03

Merci Alemonb
J'ai finalement interrogé TRIX. qui m'a indiqué le bon CV (902)
Il semble être universel parce que j'ai pu également rétablir le son sur une autre loco
Avatar de l’utilisateur
Alemonb
Messages : 1022
Inscription : 20 août 2013, 11:13
Type de centrale : Numérique
Localisation : Woluwé-Saint-Lambert

Re: Problème de son avec la BR 103 245 7

Message par Alemonb » 24 mai 2019, 21:04

Parfait, ils ont un bon service après vente apparemment :)
Alexis
Répondre